0
$\begingroup$

This site keeps rendering my text as I wrote it in the edit box and displays it below the edit box. For simple text thats OK, but once you start writing some LaTeX code, it becomes really really sloooowwww to edit.

Is there any way I can disable this live update?

$\endgroup$
1
  • 1
    $\begingroup$ This post has some thoughts on how to speed the TeX formatting up and how to disable it. $\endgroup$
    – mikeazo
    Mar 11, 2016 at 21:09

0

Browse other questions tagged .